When I try to compile the mldkgui I get the following message:
ERROR: plugin mldkgui doesn't honor APIVERSION - not compiled!


Cheers 
H.Braun

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to