It seems your patch is against VDR 1.5.x. Could you please backport it
to VDR 1.4.x?

--
Jaroslaw Swierczynski <[EMAIL PROTECTED]>
www.archlinux.org | www.juvepoland.com

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to