On 18 Jun 2007 Igor <[EMAIL PROTECTED]> wrote:

> but does it compatible with fresh svn-version of mplayer ?

Honestly, I don't know. Personaly I don't use mplayer much and
I still use mplayer 1.0pre2.
Please let me know if there are any problem with more current

> and what about play of dvd with this plugin ? is it possible ?

Probably it is. At least you can assign whatever slave command
you want to the remote keys (see plugin setup menu).

> I remember about dvd-plugin  :)

I guess that the better way to go.


Stefan Huelswitt
[EMAIL PROTECTED]  | http://www.muempf.de/

vdr mailing list

Reply via email to