Hi,

I've googled and tried all patches I could find to build text2skin
against 1.5.10 (11 and 12 too), but still could not build text2skin plugin.
Any how-to's or working patches?

Thanks!



_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to