> I'm running VDR-1.5.10 patched with a DVB-S2+H.264 patch, my DVB-card is 
> a HVR4000 using the multiproto tree patched with HVR4000 support.

which hvr4000-patch do you use ?

Igor

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to