Hi,

Boguslaw Juza schrieb:

>>> Is the syncearly patch needed for new vdr?
>> I'd say it's suggested. At least it is part of my H.264 patches.
> 
> Did you create H.264 patches for VDR-1.6.0?

No. The patches for 1.5.8 should still work. What I recall, 1.6.0 
did only complete translation.

Bye.
-- 
Dipl.-Inform. (FH) Reinhard Nissl
mailto:[EMAIL PROTECTED]

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to