I'm currently using the Debian (unstable) package of VDR, which is based
on 1.6.0. It doesn't support H.264 AFAICT. Are there any Debian packages
available with H.264 support? I need x86_64 or the source package(s).
Failing that I think the next easiest course of action would be to patch
the source package for 1.6.0, is that possible, and if so where can I
find a patch?

-- 
TH * http://www.realh.co.uk

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to