On 19/03/2010 11:40, Theunis Potgieter wrote:

You will have to get the xine-lib with vdpau support, xine-lib-1.2
does support vdpau.

Thanks for the help. I Would rather try this <http://www.yavdr.org/> as I love xbmc...

-- eric



_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to