Am 28.03.2010 14:45, schrieb Matthias Fechner:
> Hi,
> 
> has anyone the extrecmenu plugin working with 1.7.14 and can provide 
> with a patch?
> 
> Thanks,
> Matthias
> 
This one is for vdr-1.7.12 but it should work with 1.7.14 also:
http://www.vdr-portal.de/board/thread.php?postid=881950#post881950

-- 
Helmut Auer, hel...@helmutauer.de

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to