Hi!
I know this is not directly this lists problem.. But probably right people read this list.


I just upgraded to ubuntu 10.04 and run problem with vdr-plugin-xineliboutput package. It depency says that vdr-abi-1.6.debian is required and I'm using vdr-1.7.10.
Is there something what I could tweak to get around this problem?


--
JJussi


_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to