Hello Simon

Uwe offers a 1.7.x preversion (vdr-radio-0.9.0pre) on his webspace [1] - builds 
fine with 1.7.15

[1] http://www.egal-vdr.de/plugins/in_progress/20090905_vdr-radio-0.9.0pre.tgz


>Simon Baxter <linuxtv at nzbaxters.com> wrote on Mon Jun 7 08:41:28 CEST 2010
>Under vdr-1.7.15 I'm getting this compile error:
>Any ideas? 





_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to