On 03.10.2011 18:08, Ed Hein wrote:

> Looks like my patches haven't been accepted for 0.7.

No they haven't. Sorry! But it's on the todo list. Just need to fix the
merge conflicts first, because the patch doesn't apply to 0.7.

Tobias

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to