Hi,
If you want to use xine-ui you must install vdr-xine plugin not
xineliboutput.

HTH.
Halim

-- 
Halim Sahin
E-Mail:                         
halim.sahin (at) t-online.de

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to