On 21.12.2011 24:12 , Lists wrote:

I'm stuck to vdr 1.6.0-2 because i can't find a current LiveBuffer
patch for any current vdr 1.7.x. Does anyone know if there is any work
going on with this great patch?


Here you go. I grabbed this from the yaVDR source.

Norm

Hi Norm,

Thanks!! Do you know which vdr-build this patch is for?

I'm running gentoo, so it should be pretty easy to update an ebuild to contain this patch! :-)


René

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to