Am Dienstag, den 27.03.2012, 19:08 +0200 schrieb YUP:
> Hi, Felix,
> 
> 
> Can you please update your plugin? VDR code has significant changes
> and some plugins need updating. Basically the problem is only in i18n.
> I made a patch, for those interested I attached it.

i already did.

:-)






_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to