On 19.03.2013 15:13, Marx wrote:

> what about:
> - vdr-plugin-vnsiserver - seems outdated: 0.0.1~svn20100428+frodo-1. would
> be nice to have version corresponding with stable frodo VNSI plugin

Can you point me to the upstream sources? Is there an official version of
the VNSI plugin for Frodo?

> -noepg - plugin is simple so easy to package and it would be nice to have
> it in repo. I use it, maybe others too?

Just updated it to the latest version:



vdr mailing list

Reply via email to