On 22.03.2013 2:10 , VDR User wrote:
On Thu, Mar 21, 2013 at 4:12 PM, René <linu...@hertell.com> wrote:
I tried to install softhddevice, but i could not get it to compile due to
missing libraries etc. If you know which packages is needed in Ubuntu, then
it would be great to get help with this :-)

Why don't you use `apt-file search` to identify the packages which
contain the files you're missing?

I'm running a manually compiled vdr, and the ubuntu-version i run does not have the softhddevice plugin :-(


vdr mailing list

Reply via email to