Hi all,
 lately we introduced two new requirements in the VDSM master branch,
therefore if you want to run the latest code on Fedora 16 you need to
update some packages that aren't shipped officially (yet):

lvm2-2.02.95-6.fc16
http://koji.fedoraproject.org/koji/taskinfo?taskID=3959741

libvirt-0.9.10-2.fc16
http://repos.fedorapeople.org/repos/jforbes/virt-preview/

More info on the Virtualization Preview Repository:

http://fedoraproject.org/wiki/Virtualization_Preview_Repository

Please let me know if you have any problem,
Thanks,
-- 
Federico
_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to