Guys,
Because vdsm is depend on a patch in libvirt 0.10.0, But libvirt 0.10.0 is not available for fc17. You can download the rpm here:http://libvirt.org/sources/
   Other packages can be found with yum.
   Sorry for the inconvenience I've brought.

_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://lists.fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to