Hello,

On F17, there is a bug [1] affecting the installation of VDSM, we cannot modify the selinux booleans.


The new policycoreutils package under testing repository resolves the problem. To promote it to a updates repo, we need 3 positive karmas [2] of tests, if you can help testing, please follow:
https://bugzilla.redhat.com/show_bug.cgi?id=908773#c3

[1] https://bugzilla.redhat.com/show_bug.cgi?id=908773
[2] http://fedoraproject.org/wiki/Bodhi#Karma

Thanks!

--
Cheers
Douglas
_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://lists.fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to