Hello

I am trying to install ovirt nightly on centos 6.4
it first complained about missing gluster 3.4
I added the gluster repo - 
http://download.gluster.org/pub/gluster/glusterfs/3.4/3.4.0/EPEL.repo/epel-$releasever/$basearch/
 , afterwards I got a message that I am missing spice-html5
I think that it should be included in the nightly repository.

Ohad
_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://lists.fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to