On Wed, 18 Dec 2013, Ohad Basan wrote:

> I took a look at the "beta" repo on epel 
> it's almost empty.
> that's why I raised this question
> the vdsm you have on ur machine is pretty old. I am looking for 4.13

4.13 has a BR on  python-pthreading 

I am solving

- R
_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://lists.fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to