Now that BZ#1038525 (live snapshot merge for backup api) is closed as a
duplicate of BZ#647386 ( You are not authorized to access bug #647386.... )

Shouldn't BZ#647386 targeted for 3.4? Or for a future version?
_______________________________________________
vdsm-devel mailing list
vdsm-devel@lists.fedorahosted.org
https://lists.fedorahosted.org/mailman/listinfo/vdsm-devel

Reply via email to