Unless you use Itanium, then you need 6.5.4 :)

On Sat, 5 Sep 2009, Justin Piszcz wrote:

> Hi,
>
> You need 6.5.2 minimum for Win 2008, see page 26 of the PDF:
>
> http://seer.entsupport.symantec.com/docs/325328.htm
> http://ftp.support.veritas.com/pub/support/products/NetBackup_Enterprise_Server/325328.pdf
>
> Justin.
>
> On Sat, 5 Sep 2009, NBU wrote:
>
>> 
>> Hi Forum,
>> 
>> Can anyone sugget where can i get the list of different OS supported 
>> (backed up) on various NBU versions.
>> 
>> I am facing problem backing up Win 2008 64 bit on NBU 6.0 MP6
>> 
>> 
>> Thanks in Advance
>> 
>> +----------------------------------------------------------------------
>> |This was sent by qureshiu...@rediffmail.com via Backup Central.
>> |Forward SPAM to ab...@backupcentral.com.
>> +----------------------------------------------------------------------
>> 
>> 
>> _______________________________________________
>> Veritas-bu maillist  -  Veritas-bu@mailman.eng.auburn.edu
>> http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu
>> 
>
_______________________________________________
Veritas-bu maillist  -  Veritas-bu@mailman.eng.auburn.edu
http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu

Reply via email to