We are only trying to synthesize full and differential. We are not taking 
cumulative and still backup is failing with 610.
Thanks,PranavB

To: sm...@peppas.gr
CC: pranav_vent...@hotmail.com; veritas-bu@mailman.eng.auburn.edu
Subject: RE: [Veritas-bu] Synthetic backups failing with 610
From: ken_zuf...@goodyear.com
Date: Tue, 4 Jun 2013 10:45:50 -0400

No, that configuration doesn't work either.
 You're limited to a single synthetic schedule per policy.



Ken Zufall

Operating Systems Administrator

D660C

The Goodyear Tire & Rubber Company

GTN 446.0592 or 330.796.0592









From:      
 <sm...@peppas.gr>

To:      
 <ken_zuf...@goodyear.com>,
<pranav_vent...@hotmail.com>

Cc:      
 <veritas-bu@mailman.eng.auburn.edu>

Date:      
 06/04/2013 10:15 AM

Subject:    
   RE: [Veritas-bu]
Synthetic backups failing with 610








But ,

I think that you can run
differential incrementals and synthesize a cumulative  backup.

Then you can use the full
and the latest synthetic cumulative and create a new synthetic full. 

As you do not mix incremental
and cumulative backups you are ok

 

stefanos

 

From: veritas-bu-boun...@mailman.eng.auburn.edu
[mailto:veritas-bu-boun...@mailman.eng.auburn.edu]
On Behalf Of ken_zuf...@goodyear.com

Sent: Tuesday, June 04, 2013 2:33 PM

To: pranav_vent...@hotmail.com

Cc: veritas-bu@mailman.eng.auburn.edu

Subject: Re: [Veritas-bu] Synthetic backups failing with 610

 

We had a similar problem last year, discovered
that the problem--for us, anyways--is that you can't have mixed incrementals
when using synthetics.  For example, you can run differential incrementals
and synthetic fulls; you can run cumulative incrementals and synthetic
fulls; but you cannot run cumulative and differential backups and get successful
synthetics.  They will work for a single cycle (seed full, mixed incrementals,
synthetic full), but the next time a synthetic is attempted it will fail
with a 610. 



Took us months to figure that one out and that was working with Symantec
support. 



Ken Zufall

Operating Systems Administrator

The Goodyear Tire & Rubber Company









From:        pranav
batra <pranav_vent...@hotmail.com>


To:        Veritas
<veritas-bu@mailman.eng.auburn.edu>


Date:        06/04/2013
02:53 AM 

Subject:        [Veritas-bu]
Synthetic backups failing with 610


Sent by:        veritas-bu-boun...@mailman.eng.auburn.edu












Hello Geeks, 



I am here facing issues with synthetic backup.  There are 7-8 windows
2008 clients that are giving me issues with synthetic backup.


The backup is failing with 610.




1: (610) end point terminated with an error 



Environment : Master windows 2008 R2 -7.5.0.5


Client 7.5.0.5 -2008R2 



We are taking their backups on Pure Disk pool ( We have created MSDP ).
All the backups are happening over the WAN and thus we are using synthetic
backups for the weekends. 





FUll backups runs fine ,incremental runs file ,synthetic also does runs
fine but fails after running/writing few Gigs with 610.




1: (610) end point terminated with an error 





Not able to get any clue even from Symantec till now.




Any help would be appreciated.


Anyone else faced similar issue before.




Thanks, 

PranavB 

_______________________________________________

Veritas-bu maillist  -  Veritas-bu@mailman.eng.auburn.edu

http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu

                                          
_______________________________________________
Veritas-bu maillist  -  Veritas-bu@mailman.eng.auburn.edu
http://mailman.eng.auburn.edu/mailman/listinfo/veritas-bu

Reply via email to