Hallo Tobias,

hast du die Kanäle des Frontend neu eingestellt?



Mit freundlichen Grüßen
Dennis Greulich

-----------------------------------------------------------------------


Am 14. April 2018 um 09:50 schrieb Tobias Lehr <tobias.l...@me.com>:

> Hallo,
>
> Ich wollte nochmal hören ob es hier jemanden gibt der mir bei meinem
> Problem weiterhelfen kann? Gibt es denn niemanden der was weiß, oder der
> vielleicht ähnliche Probleme hat? Ich weiß leider überhaupt nicht wonach
> ich noch suchen sollte, oder an was das Problem jetzt liegt, am Frontend,
> oder am Chrome Browser.
>
> Unter Safari geht wie gesagt alles, nur inter Chrome wird keine Grafik
> angezeigt. Der Chrome ist out of the Box, also ohne irgendwelche
> Erweiterungen oder so installiert.
>
> Danke schon mal und Gruß
> Tobias
> > Am 02.04.2018 um 02:25 schrieb Tobias Lehr <tobias.l...@me.com>:
> >
> > Hallo,
> >
> > bisher habe ich auf meinem Mac den Safari Browser verwendet. Dort
> funktioniert das Standard Frontend einwandfrei. Jetzt wollte ich aber auf
> Chrome umsteigen und habe hier das Problem das mir der Graph im Frontend
> nicht angezeigt wird. Das Frontend an sich funktioniert. Die Überschrift
> mit dem Zeitraum, die Exportfunktion, die Legende und die Kanalliste werden
> angezeigt. Fahre ich mit dem Mauszeiger durch den Bereich in dem
> normalerweise der Graph zu sehen ist, bekomme ich in der Legende die Werte
> für die einzelnen Kanäle angezeigt. Also prinzipiell scheint er die Daten
> zu laden, aber nicht anzuzeigen.
> >
> > Muss ich hier in Chrome irgendeine spezielle Einstellung vornehmen, oder
> eine Erweiterung installieren?
> >
> > Ich habe zwar die Bookmarks für denVolkszähler aus meinem Safari in
> Chrome importiert, aber auch wenn ich in Chrome den Volkszähler komplett
> neu per IP des VZ aufrufe wird kein Graph angezeigt.
> >
> > Kann mir jemand helfen? Eine Suche im Netz und auf der Volkszaehler
> seite blieb leider erfolglos.
> >
> > Gruß Tobias
>
>

Antwort per Email an