Hallo,

So ich kann einen Erfolg vermelden. Das Problem ist gelöst. Habe auf dem 
Firmenrechner mit Windows keinerlei Probleme gehabt, also scheint es am Mac zu 
liegen, und der ist nicht mehr der neueste. Beim weiteren herumprobieren ist 
mir aufgefallen, das die Webversion von Whatsapp unter Chrome auf dem Mac auch 
nicht richtig läuft, hier hat der ganze Browserinhalt geflackert. Mit diesem 
Sachverhalt gesucht bin ich recht schnell auf den tip gestoßen die 
Hardwarebeschleunigung in den Einstellungen von Chrome zu deaktivieren. Und 
siehe da Whatsapp geht und was viel wichtiger ist, Der Volkszähler wird jetzt 
so angezeigt wie es sein soll. So einfach kann es manchmal sein, wenn man die 
richtigen Suchbegriffe kennt oder herleiten kann.

Scheinbar verträgt sich da der Grafiktreiber nicht mit Chrome. Wahrscheinlich 
aufgrund des Alters, der Mac ist schon von 2009.

Ich danke allen die mir bei der Suche geholfen haben und hoffe das ich hiermit 
anderen mit ähnlichem Problem helfen kann.

Gruß Tobias
> Am 14.04.2018 um 18:44 schrieb D. Greulich <d.greul...@5systems.de>:
> 
> Wenn man im I-Net nach der Fehlerbeschreibung sucht, findet man einige, zum 
> teil sehr alte Beiträge, die auf ein Browser-Problem bei Chrome und MAC 
> hindeuten.
> 
> 
> 
> Mit freundlichen Grüßen
> Dennis Greulich
> 
> -----------------------------------------------------------------------
> 
> 
> Am 14. April 2018 um 18:04 schrieb Daniel Lauckner <v...@jahp.de 
> <mailto:v...@jahp.de>>:
> Hallo,
> 
> 
> am Samstag, 14. April 2018 um 10:34 hat Tobias Lehr geschrieben:
> > Das gleiche Bild auf demo.volkszaehler.org <http://demo.volkszaehler.org/>, 
> > Alles wird angezeigt
> > nur kein Graph.
> 
> Hab ich hier mit Version 65.0.3325.181 keine Probleme.
> 
> 
> mfg Daniel
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 
> 

Antwort per Email an