Am Mittwoch, 27. Dezember 2006 19:25 schrieb Daemon Xavier:
> 2.05 wouldn't happen to be in portage for gentoo would it?? bc i have no
> clue how to install the autopackage lmao......
It is allready in portage, according to my eix...
Installing the AutoPackage is easy:
"sh warzone2100-2.0.5.package"
The rest is handled by the GTK (or ncurses if you lack gtk) GUI.

--Dennis

Attachment: pgps0NtsChhEm.pgp
Description: PGP signature

_______________________________________________
Warzone-dev mailing list
Warzone-dev@gna.org
https://mail.gna.org/listinfo/warzone-dev

Reply via email to