I am trying to get the Watir version on Mac:

is it the follwoing command?

for Watir: ruby -e 'require "watir"; puts Watir::IE::VERSION'

I know IE doesn't exist on Mac, and trying to figure it out what
should i put instead of it. any advice?

Thanks,

-R

-- 
Before posting, please read http://watir.com/support. In short: search before 
you ask, be nice.

You received this message because you are subscribed to 
http://groups.google.com/group/watir-general
To post: watir-general@googlegroups.com
To unsubscribe: watir-general+unsubscr...@googlegroups.com

To unsubscribe from this group, send email to 
watir-general+unsubscribegooglegroups.com or reply to this email with the words 
"REMOVE ME" as the subject.

Reply via email to