Hi,

For bug #144747 it would be helpful to require CMake 2.8.12, so that I
can use the SYSTEM argument to target_include_directories. Would this
be a problem for anyone (in particular, the EFL port)? It was released
October 2013 and it's present in Ubuntu 14.04.

Thanks,

Michael
_______________________________________________
webkit-dev mailing list
webkit-dev@lists.webkit.org
https://lists.webkit.org/mailman/listinfo/webkit-dev

Reply via email to