I think '_ops' is meant as 'operators', or as https://de.wikipedia.org/wiki/Ops 
?

In both cases it would fit to have this script in '_ops', i believe :-)
-- 
https://code.launchpad.net/~widelands-dev/widelands-website/pyformat_util/+merge/312427
Your team Widelands Developers is requested to review the proposed merge of 
lp:~widelands-dev/widelands-website/pyformat_util into lp:widelands-website.

_______________________________________________
Mailing list: https://launchpad.net/~widelands-dev
Post to     : [email protected]
Unsubscribe : https://launchpad.net/~widelands-dev
More help   : https://help.launchpad.net/ListHelp

Reply via email to