Maybe...the default configuration dies not work if you have a relativistic
lo, you have to change and recompile.
On May 31, 2016 7:43 PM, "Wen Fong Goh" <christopher_go...@hotmail.com>
wrote:

> Hi, I know this issue has been floating around in the mailing list, but I
> still couldn't find the solution. When I execute x w2w -up so, I got the
> following error:
>
> forrtl: severe (174): SIGSEGV, segmentation fault occurred
> Image              PC                Routine            Line
> Source
> w2wc               00000000004EED15  Unknown               Unknown  Unknown
> w2wc               00000000004ECAD7  Unknown               Unknown  Unknown
> w2wc               00000000004946C4  Unknown               Unknown  Unknown
> w2wc               00000000004944D6  Unknown               Unknown  Unknown
> w2wc               000000000043FED6  Unknown               Unknown  Unknown
> w2wc               0000000000443AF0  Unknown               Unknown  Unknown
> libpthread.so.0    00002AAAAEE31850  Unknown               Unknown  Unknown
> w2wc               000000000046709D  Unknown               Unknown  Unknown
> w2wc               000000000042B8B3  read_vec_                  52
> read_vec.f
>
> The problem is that it works for other cases, but for this particular one
> it fails. Please let me know if you need more information.
>
_______________________________________________
Wien mailing list
Wien@zeus.theochem.tuwien.ac.at
http://zeus.theochem.tuwien.ac.at/mailman/listinfo/wien
SEARCH the MAILING-LIST at:  
http://www.mail-archive.com/wien@zeus.theochem.tuwien.ac.at/index.html

Reply via email to