--- Comment #3 from Ryan Lane <> ---
So, I've made a fork of <> at
<>. The fork removes the requirement
for python-redis-multiwrite which has a requirement of a much newer version of
python-redis and also made the fork itself compatible with the precise version
of python-redis. I've also added redis password support to it. I have the
changes in labs, but not yet in the fork. It's still a work in progress. When I
have it tested and ready I'll push in the changes, make a debian, push it into
the repo and deploy it.

You are receiving this mail because:
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to