--- Comment #6 from Mark Holmquist <> ---
Also notably we changed the policy from being "self" to basically a descriptive
word for whatever "this" is in the appropriate scope - e.g. "licenseInput" in a
LicenseInput context, "wizard" in an UploadWizard context, "upload" in an
UploadWizardUpload context, etc. etc..

You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to