Web browser: ---
            Bug ID: 60197
           Summary: Please consider changing from to
           Product: openZIM
           Version: unspecified
          Hardware: All
                OS: All
            Status: UNCONFIRMED
          Severity: normal
          Priority: Unprioritized
         Component: zimlib
    Classification: Unclassified
   Mobile Platform: ---


Zimlib is using which is a long deprecated format and automake
upstream is planning to drop support for it from 2.0. Related announcement from
upstream can be found at[1]

Please consider switching it before automake 2.0 there by avoiding any



You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to