https://bugzilla.wikimedia.org/show_bug.cgi?id=59998

--- Comment #5 from Dereckson <dereck...@espace-win.org> ---
In confirm the bug, in the extent we should detect the PHP version and stop to
recommend to install APC in 5.4+, as it could only lead system administrators
to try to install a broken stable or unstable beta extension on newest PHP
versions.

-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to