--- Comment #2 from Andre Klapper <> ---
(In reply to comment #0)
> If FlaggedRevs is selected in the MediaWiki installer, the wiki will be
> unusable due to database errors.

What kind of errors? Any examples? Which MediaWiki version (1.22.1?)?

You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to