--- Comment #4 from Antoine "hashar" Musso <> ---
Ruby 1.8 is the default on Precise. And since it is used by puppet among other,
I would prefer to stick to it for now :-D

You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to