https://bugzilla.wikimedia.org/show_bug.cgi?id=60138

--- Comment #5 from Bartosz DziewoƄski <matma....@gmail.com> ---
MediaWiki 1.15 is also the default on Precise, you know.

The fact that Ubuntu/Debian uses obsolete software doesn't mean we should be
using obsolete software. But, well, you're the boss here :)

-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to