https://bugzilla.wikimedia.org/show_bug.cgi?id=52061

--- Comment #44 from This, that and the other <at.li...@live.com.au> ---
That's a very good suggestion, Tpt. I would be inclined to call the CSS class
something more like "mw-lines" or similar, to comply with modern class naming
standards.

However I wonder if it is really a good idea to provide differing
functionality, however minor, between <poem> and <lines>?

-- 
You are receiving this mail because:
You are on the CC list for the bug.
_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to