Andre Klapper <> changed:

           What    |Removed                     |Added
           Priority|Unprioritized               |Highest
            Summary|Extensions bundled in       |Extensions bundled in
                   |1.22.3 release are not      |latest tarball releases use
                   |REL1_22 branch              |master instead of
                   |                            |corresponding REL1_**
                   |                            |branch
           Severity|normal                      |major

--- Comment #1 from Andre Klapper <> ---
This seems to be the case for 1.19.12 too - see bug 62504 (RenameUser), bug
62503 (Gadgets), bug 62502 (ConfirmEdit)

You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
Wikibugs-l mailing list

Reply via email to