https://bugzilla.wikimedia.org/show_bug.cgi?id=22725

           Summary: INSTALL should say that Validator is required
           Product: MediaWiki extensions
           Version: any
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: minor
          Priority: Normal
         Component: Maps
        AssignedTo: jeroen_ded...@yahoo.com
        ReportedBy: mar...@semantic-mediawiki.org


The INSTALL file of Maps should specify that the Validator extension is
required to use Maps (and possibly also the required version).

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to