https://bugzilla.wikimedia.org/show_bug.cgi?id=38017
--- Comment #2 from Gerrit Notification Bot <[email protected]> --- Change 61561 abandoned by Matthias Mullie: (bug 38017) Rename "Details" to "Permalink" Reason: AFT is unmaintained, these patches are not going to get reviewed https://gerrit.wikimedia.org/r/61561 -- You are receiving this mail because: You are on the CC list for the bug. _______________________________________________ Wikibugs-l mailing list [email protected] https://lists.wikimedia.org/mailman/listinfo/wikibugs-l
