--- Comment #2 from Patrick <> 2010-11-07 07:51:12 UTC ---
It seems I was confused about "records" and "record elements in a list" -
"recordsep" is definitely not a good name for the kind of separator I was
talking about. "elementsep" or "itemsep" would probably be better.

I'll attach a patch against current SVN head, where the parameter is renamed to

Here is a live example:

Configure bugmail:
------- You are receiving this mail because: -------
You are on the CC list for the bug.

Wikibugs-l mailing list

Reply via email to