https://bugzilla.wikimedia.org/show_bug.cgi?id=25893

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #2 from JeLuF <je...@gmx.de> 2010-11-13 08:46:01 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1312)
+++ InitialiseSettings.php    (working copy)
@@ -738,7 +738,7 @@
     'wikimania2009wiki' =>
'http://upload.wikimedia.org/wikipedia/wikimania2006/c/c0/Mania-logo.gif',
     'wikimania2010wiki' =>
'http://upload.wikimedia.org/wikipedia/wikimania2006/c/c0/Mania-logo.gif',
     'wikimania2011wiki' =>
'http://upload.wikimedia.org/wikipedia/wikimania2006/c/c0/Mania-logo.gif',
-    'wikimaniateamwiki' => '$stdlogo',
+    'wikimaniateamwiki' =>
'http://wikimaniateam.wikimedia.org/w/img_auth.php/b/bc/Wiki.png',
     'wikimaniawiki'     =>
'http://upload.wikimedia.org/wikipedia/wikimania/b/bc/Wiki.png', // back compat
     'wowiki'            => '$stdlogo',
     'wowiktionary'      => '$stdlogo',
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to