https://bugzilla.wikimedia.org/show_bug.cgi?id=26771

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #1 from JeLuF <je...@gmx.de> 2011-01-20 10:46:28 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1487)
+++ InitialiseSettings.php    (working copy)
@@ -6979,6 +6979,7 @@
     'nlwiki' => true,
     'mediawikiwiki' => true,
     'metawiki' => true,
+    'movementroleswiki' => true,
     'nowikinews' => true, //
https://bugzilla.wikimedia.org/show_bug.cgi?id=13564
     'officewiki' => true,
     'otrs_wikiwiki' => true,
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to