https://bugzilla.wikimedia.org/show_bug.cgi?id=26532

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #1 from JeLuF <je...@gmx.de> 2011-01-20 16:03:34 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1490)
+++ InitialiseSettings.php    (working copy)
@@ -7881,6 +7881,7 @@
     'enwikiversity' => true, 
     'eowiki' => true, # 23434
     'eswiki' => true, # 2009-02-18
+    'etwiki' => true,
     'fiwiki' => true,
     'frwiki' => true, # 2009-02-18
     'frwikiversity' => true, #Bug 16178
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to