https://bugzilla.wikimedia.org/show_bug.cgi?id=26453

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #1 from JeLuF <je...@gmx.de> 2011-01-21 22:34:09 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1520)
+++ InitialiseSettings.php    (working copy)
@@ -7930,6 +7930,7 @@
     'plwiki' => true, # 2009-02-18
     'ptwiki' => true, # 2009-02-18
     'ptwikiversity' => 'true', # 18367
+    'rmwiki' => true,
     'ruwiki' => true, #22330
     'ruwikiversity' => true, 
     'simplewiki' => true, # 2009-02-18
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to