https://bugzilla.wikimedia.org/show_bug.cgi?id=25438

JeLuF <je...@gmx.de> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |FIXED

--- Comment #16 from JeLuF <je...@gmx.de> 2011-02-03 21:38:13 UTC ---
Your change has been completed.
Please reopen this ticket if anything went wrong.
The following configuration settings have been changed:
===================================================================
Index: InitialiseSettings.php
===================================================================
--- InitialiseSettings.php    (revision 1563)
+++ InitialiseSettings.php    (working copy)
@@ -8119,7 +8119,7 @@
     'default' => false,
     # To update this dblist:
     #   * ADD THE TABLES TO THE DATABASE
-    #       e.g. php maintenance/sql.php --wiki=WIKINAME
extensions/FlaggedRevs/FlaggedRevs.sql
+    #        e.g. php maintenance/sql.php --wiki=WIKINAME
extensions/FlaggedRevs/FlaggedRevs.sql
     #   * edit flaggedrevs.dblist
     #   * touch InitialiseSettings.php to invalidate the cache
     #   * sync-common-all
===================================================================
You can find the entire config file at
http://noc.wikimedia.org/conf/highlight.php?file=InitialiseSettings.php

-- 
Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

_______________________________________________
Wikibugs-l mailing list
Wikibugs-l@lists.wikimedia.org
https://lists.wikimedia.org/mailman/listinfo/wikibugs-l

Reply via email to