On 26 June 2014 12:02, Jan Ainali <jan.ain...@wikimedia.se> wrote:

>> I'm using the native browser on an Android 2.3.5 device.

> Then you are not using the app that this thread is talking about?

Doh! Sorry, I'm using *the app* under Android 2.3.5.

-- 
Andy Mabbett
@pigsonthewing
http://pigsonthewing.org.uk

_______________________________________________
Wikimedia-l mailing list, guidelines at: 
https://meta.wikimedia.org/wiki/Mailing_lists/Guidelines
Wikimedia-l@lists.wikimedia.org
Unsubscribe: https://lists.wikimedia.org/mailman/listinfo/wikimedia-l, 
<mailto:wikimedia-l-requ...@lists.wikimedia.org?subject=unsubscribe>

Reply via email to